Автор Тема: Фарове за мъгла /халогени/ не светят.  (Прочетена 453 пъти)

krasi_kostadin@abv.bg

  • Новак
  • *
  • Публикации: 4
Фарове за мъгла /халогени/ не светят.
« -: Ноември 27, 2021, 10:06:00 am »
Киа сиид 2011г (фейс). Крушките не са изгорели. Моля споделете други възможни причини. :o

Negodnika

  • Новак
  • *
  • Публикации: 46
Re: Фарове за мъгла /халогени/ не светят.
« Отговор #1 -: Ноември 27, 2021, 05:00:20 pm »
Погледна ли бушоните за светлините?

krasi_kostadin@abv.bg

  • Новак
  • *
  • Публикации: 4
Re: Фарове за мъгла /халогени/ не светят.
« Отговор #2 -: Ноември 28, 2021, 01:42:42 pm »
Не знам къде се намират. Би ли ме насчил къде са.

mobilis

  • Новак
  • *
  • Публикации: 42
  • Kia Ceed 1.6 CVVT / 122ps 2008
Re: Фарове за мъгла /халогени/ не светят.
« Отговор #3 -: Ноември 28, 2021, 09:59:19 pm »

ger4o

  • Новак
  • *
  • Публикации: 49
Re: Фарове за мъгла /халогени/ не светят.
« Отговор #4 -: Ноември 29, 2021, 12:55:08 pm »
Колега проблема на 90% е в лостчето  за фаровете ,там от където се включват халогените.Ако са сложени неправилните крушки топи жичките в лостчето. Ако си от София има вариант да го погледна!

krasi_kostadin@abv.bg

  • Новак
  • *
  • Публикации: 4
Re: Фарове за мъгла /халогени/ не светят.
« Отговор #5 -: Ноември 29, 2021, 03:58:26 pm »
От Варна съм. Направи ми впечатление, че въртящия  плъзгач на лостчето не може да застане в третото (последно) положение за задния фар мисля, а се връща в средното като с пружина.

mobilis

  • Новак
  • *
  • Публикации: 42
  • Kia Ceed 1.6 CVVT / 122ps 2008
Re: Фарове за мъгла /халогени/ не светят.
« Отговор #6 -: Ноември 29, 2021, 07:23:25 pm »
Ако говориш за  малката "врътка" която пуска халогените и задната червена светлина, това е нормално. Принципът е на  "тригер превключвател" - цъкаш веднъж нагоре (по спомен) , пуска халоген, цъкаш веднъж надолу - пуска заден фар. Гасенето - по същия начин - врътката не се застопорява.  Вероятно тази схема е вързана към управляващо реле с електроника (жичкаджиите по КИА да кажат). Но е  възможно и да има дефект в лостчето. 
« Последна редакция: Ноември 29, 2021, 07:25:38 pm от mobilis »