Автор Тема: копчето за 4х4 не работи и 4wd low свети постоянно.  (Прочетена 1138 пъти)

sine

  • Новак
  • *
  • Публикации: 7
Здравете

притежавам  киа соренто 2004 год. 140 к. дизел. Имам следния проблем, копчето за включване на 4х4 не показва никакви признаци , че работи. Върта го на ляво , дясно нищо не става и нищо не се променя. В същото време свети постоянно 4wd low на тъблото.

Ако някой би могъл да помогне или да ме насочи, как да реша този проблем.

Благодаря предварително.

любомир

  • Новак
  • *
  • Публикации: 26
Re: копчето за 4х4 не работи и 4wd low свети постоянно.
« Отговор #1 -: Март 11, 2019, 03:34:30 pm »
Колега,търсиш помощ или съвет,но ние боб ли да хвърляме ли на пъп да гледаме.Каква ти е скоростната кутия автомат ръчна?
http://vnx.su/content/avto/kia/sorento.html
соренто 2.5 дизел автомат

sine

  • Новак
  • *
  • Публикации: 7
Re: копчето за 4х4 не работи и 4wd low свети постоянно.
« Отговор #2 -: Март 11, 2019, 06:07:35 pm »
прощавайте, кутията е автоматична.

любомир

  • Новак
  • *
  • Публикации: 26
Re: копчето за 4х4 не работи и 4wd low свети постоянно.
« Отговор #3 -: Март 12, 2019, 09:34:11 am »
Значи до колкото си спомням натискаш спирачката лоста на неутрална(N) и завърташ копчето докато светне индикацията.
По обратния ред е изключването.
соренто 2.5 дизел автомат

sine

  • Новак
  • *
  • Публикации: 7
Re: копчето за 4х4 не работи и 4wd low свети постоянно.
« Отговор #4 -: Март 12, 2019, 01:41:19 pm »
Благодаря за отговора, днес ще пробвам дано индексацията се изключи, защото в момента 4wd low свети постоянно.

sine

  • Новак
  • *
  • Публикации: 7
Re: копчето за 4х4 не работи и 4wd low свети постоянно.
« Отговор #5 -: Март 16, 2019, 09:28:37 pm »
Здравей те отново, следвах инструкциите , но няма никаква промяна. Индикатора 4WD LOW , продължава да свети постоянно.

rockton

  • Обичам да пиша ;)
  • **
  • Публикации: 92
Re: копчето за 4х4 не работи и 4wd low свети постоянно.
« Отговор #6 -: Март 21, 2019, 08:05:41 am »
Здравей те отново, следвах инструкциите , но няма никаква промяна. Индикатора 4WD LOW , продължава да свети постоянно.
Значи има проблем , може да е на няколко места, в управлявашият орган, тоест превключвателя/въртока/ в контролера който възприема и подава команди към изпълнителният механизъм/актуатор/ и в самият актуатор, чъзможно е също прекъсване по инсталацията и лоши конектори/окислени/.
Най добре ще е първо да се види какво се случва в контролера/компютъра/ на трансмисията, тоест да се свърже към диагностична апаратура и след това да се разсъждава къде е проблема, спрямо данните от показанията на диагностиката!
Ако е за София бих могъл да помогна!
"четенето на грешки" - не е диагностика , "изтриването на грешки" - не е ремонт!  0896 633459 /autoelectronic/

sine

  • Новак
  • *
  • Публикации: 7
Re: копчето за 4х4 не работи и 4wd low свети постоянно.
« Отговор #7 -: Април 09, 2019, 08:29:20 pm »
здравей те

закачих колата на компютър и излезнаха две грешки.
1. P1795
2. U0001
опитах се да намеря повече информация в интернет, но без голям резултат, ако може да помогнете , ще съм ви много благодарен.

mironski

  • Обичам да пиша ;)
  • **
  • Публикации: 53
Re: копчето за 4х4 не работи и 4wd low свети постоянно.
« Отговор #8 -: Април 10, 2019, 12:03:01 am »
За мен най лесно е първо да се смени превключвателя (копчето за 4*4).
Това не е експертно мнение. Всичко е на Ваша отговорност!

zmiori

  • Разбирач ;)
  • ***
  • Публикации: 112
  • KIA Sportage 2009г. 140 магарета ама газирани.
Re: копчето за 4х4 не работи и 4wd low свети постоянно.
« Отговор #9 -: Април 10, 2019, 09:54:33 am »
U0001 съм забелязал че излиза когато акумулатора е разреден по някаква причина.
Забелязал съм че и индикатора за 4х4 примигва тогава.
Провери си акумулатора.
Свалиго и го зареди добре и тогава пробвай  с горната манипулация.
Ако можеш помогни и после го хвърли в морето.

sine

  • Новак
  • *
  • Публикации: 7
Re: копчето за 4х4 не работи и 4wd low свети постоянно.
« Отговор #10 -: Април 10, 2019, 10:27:06 am »
U0001 най вероятно  е акумулатора , беше паднал преди няколко дни  , сега е зареден и ок, но първата грешка P1795 си стои. Попаднах на някаква тема , където се говореше за сонда на скоростната кутия, но без повече обяснения .
Ще съм благодарен, на всякаква информация.
Благодаря ви за отговорите.
« Последна редакция: Април 10, 2019, 02:49:23 pm от sine »