Автор Тема: Проблем включване фаpове за мъгла  (Прочетена 2061 пъти)

Nikolay_Plv

  • Новак
  • *
  • Публикации: 4
Привет на колегията от един нов собственик на Киа Венга 2012 /според мен е 2011/, склобка Словакия, 1,6 дизел, 115 кс.
Натъкнах се на странен проблем, дано не ми се смеете. При опит да включа фарове за мъгла /просто тествам/, установих че не мога при къси светлини, когато бутна лоста напред за дълги, тогава се включиха и предните, и задните. Това според мен не е нормално, да не би лоста къси - дълги нещо вътре в пластините да има прецакано? Някой с подобен проблем и решение?

Бат Герги

  • Разбирач ;)
  • ***
  • Публикации: 186
  • Kia ceed jd 1.6 crdi
Re: Проблем включване фаpове за мъгла
« Отговор #1 -: Юни 07, 2024, 01:14:28 pm »
Колега сигурен ли си че само на дълги работят, да не би да се лъжеш от индикацията на таблото. Защото там има само една индикация за дълги и къси светлини( индикацията е все едно си само на дълги)  а другата  показва  когато пуснеш тези за мъгла. Слизал ли си от колата да видиш че не светят на къси при включени превключватели .
« Последна редакция: Юни 07, 2024, 01:17:59 pm от Бат Герги »

Nikolay_Plv

  • Новак
  • *
  • Публикации: 4
Re: Проблем включване фаpове за мъгла
« Отговор #2 -: Юни 09, 2024, 12:25:44 pm »
Да, сигурен съм, проверих и отвън как е - светят и предните, и задните, но само на дълги.

Бат Герги

  • Разбирач ;)
  • ***
  • Публикации: 186
  • Kia ceed jd 1.6 crdi
Re: Проблем включване фаpове за мъгла
« Отговор #3 -: Юни 09, 2024, 01:15:20 pm »
Може да има проблем с лостчето . В повечето диагностики има активни тестове за тия светлини за да разбереш дали проблема е в лоста на вола .може да се активират от диагностиката  когато си на къси или на дълги така може да разбереш дали   комфортният модул BCM които управлява релето за включване на светлините работи правилно и остава да е проблем в превключвателя но нямам венга за да знам точно какво е изпълнението при теб при мен се включват когато съм на фарове няма значения дълги къси. Така че  изчакай може някой да изрази ново мнение или пиши в форума във фейсбук там има повече хора могат да ти кажат как работи при тях.

Nikolay_Plv

  • Новак
  • *
  • Публикации: 4
Re: Проблем включване фаpове за мъгла
« Отговор #4 -: Юни 11, 2024, 01:18:54 pm »
Привет! Благодаря за отговорите!
Порових се в owner's manual и що да видя - активират се при лост за светлини, бутнат напред към дълги /НО включен на габарити/, и наистина беше така. Т.е. светят при габарити и лост напред за дълги, корейска му работа........

Апропо, с какъв тип крушки са основните фарове /къси/, да зная поне?