Автор Тема: 2000 ТДИ не пали топла  (Прочетена 3029 пъти)

bmwinio

  • Новак
  • *
  • Публикации: 5
2000 ТДИ не пали топла
« -: Март 20, 2012, 07:14:05 pm »
Здравейте колеги, имам проблем с Kia Sportade. Колата е с електронно управление на помпата. Проблема е, че като загрее и след това не пали. Предполагам, че има износен помпен елемент и при загряване не може да направи необходимото налягане. Ако някой се е сблъсвал с такъв проблем ще съм му много благодарен да сподели как го е отстранил. Интересува ме има ли някакъв вариант за ремонт или трябва да се сменя помпата. Благодаря предварително на отзовалите се :)

Митето

  • Наблюдава денонощно
  • Master of KIA
  • *****
  • Публикации: 5674
  • 1.6-SW CRDI 16V EX;ŠkodaFabia 1.6 MPI AG 2007
Re: 2000 ТДИ не пали топла
« Отговор #1 -: Март 20, 2012, 08:49:19 pm »
Ай,това е така проблемният топъл старт. Явно,болежка при повечето нови дизели
Това е от температурният датчик,съпроводен от ,износен алтернатор,кабелни връзки!
Лекува се с така нареченото реле време.  8-)

bmwinio

  • Новак
  • *
  • Публикации: 5
Re: 2000 ТДИ не пали топла
« Отговор #2 -: Март 20, 2012, 09:01:54 pm »
Колега благодаря, че се отзоваваш, но ще те помоля за повече разяснение ако може. За какво реле става въпрос?

Митето

  • Наблюдава денонощно
  • Master of KIA
  • *****
  • Публикации: 5674
  • 1.6-SW CRDI 16V EX;ŠkodaFabia 1.6 MPI AG 2007
Re: 2000 ТДИ не пали топла
« Отговор #3 -: Март 20, 2012, 09:48:13 pm »
нормално реле за време,което се слага преди температурният датчик.
Другото което си мисля,е самият алтернатор,който или е за ремонт вече,или акумулатора ти,си заминава вече crazy

bmwinio

  • Новак
  • *
  • Публикации: 5
Re: 2000 ТДИ не пали топла
« Отговор #4 -: Март 20, 2012, 09:59:13 pm »
Колега няма проблем със зареждането, нито с акумулатора. Стартера си върти. Има логика за датчика на температурата. Ще видим на диагностика температурния датчик какво показва  :o

ivan kozev

  • Обичам да пиша ;)
  • **
  • Публикации: 84
Re: 2000 ТДИ не пали топла
« Отговор #5 -: Март 20, 2012, 10:00:13 pm »
Моята кола със същия двигател като студена палеше на второто или третото завъртване на двигателя а като загрееше палеше на петото или шестото завъртване.В големия студ си купих нов акумулатор 100 амперчаса и студена и топла вече пали от първото завъртване на двигателя. Така че първо пробвай с един добър акумулатор как ще пали като загрее.

ПП. писали сме по едно  и също време .
« Последна редакция: Март 20, 2012, 10:02:01 pm от ivan kozev »

bmwinio

  • Новак
  • *
  • Публикации: 5
Re: 2000 ТДИ не пали топла
« Отговор #6 -: Март 20, 2012, 10:14:59 pm »
Като е студена колата пали без грешка  :o

bmwinio

  • Новак
  • *
  • Публикации: 5
Re: 2000 ТДИ не пали топла
« Отговор #7 -: Април 19, 2012, 10:00:11 pm »
Колеги някой опитвал ли се е да слага съпротивление с реле на такъв двигател? Ако някой го е правил нека сподели резистор с какво съпротивление се слага, че аз нещо не мога да го налучкам. Благодаря предварително :)