Автор Тема: Проблем с 4×4  (Прочетена 398 пъти)

Генчо

  • Новак
  • *
  • Публикации: 4
Проблем с 4×4
« -: Юни 30, 2019, 10:16:49 pm »
Здравите колеги,моля ви за помощ.Ако някой е имал същия проблем да ми помогни.Проблема е,когато дам на контакт таблоно свитва и 4×4 и low огасва,а като запаля пак светва.Давам на контакт два три пъти и се оправя.Това нещо не го прави постоянно.Пръсках буксите с контактен спрей резолтат няма.Колата е с ръчна скоростна кутия.Когато не го прави този проблем всичко си работи както трябва бързи,бавни блокажи.Незвам дали съм обяснил точно.Ще ви бъда благодарен,ако някой ми помогне.
« Последна редакция: Юни 30, 2019, 11:25:41 pm от Генчо »

Генчо

  • Новак
  • *
  • Публикации: 4
Re: Проблем с 4×4
« Отговор #1 -: Юли 02, 2019, 11:38:56 am »
Какво да кажа,на диагностиката нищо не открива грешки,всичко си е наред на колата.Незнам какво да правя.

zmiori

  • Разбирач ;)
  • ***
  • Публикации: 137
  • KIA Sportage 2009г. 140 магарета ама газирани.
Re: Проблем с 4×4
« Отговор #2 -: Юли 02, 2019, 04:44:11 pm »
Я виж акумулатора. Ако караш на късо е нормално.
Зареди батерията и виж дали ще го прави пак.
Ако можеш помогни и после го хвърли в морето.

Генчо

  • Новак
  • *
  • Публикации: 4
Re: Проблем с 4×4
« Отговор #3 -: Юли 02, 2019, 08:42:22 pm »
Предимно се кара само градско.Ще го проверя,но си пали без проблем.Не дава признаци за слаб акумулатор.Благодаря.

zmiori

  • Разбирач ;)
  • ***
  • Публикации: 137
  • KIA Sportage 2009г. 140 магарета ама газирани.
Re: Проблем с 4×4
« Отговор #4 -: Юли 02, 2019, 10:40:13 pm »
И моята кат "дръпне " да запали пада на 9-10 волта. И си пали кат пич ма сичката електоника се шашка.
И аз я карам за евридейка /в левове ми идва по евтино от на булята Клиото/. Като се срине акуту тъй прави.
Ако можеш помогни и после го хвърли в морето.

Генчо

  • Новак
  • *
  • Публикации: 4
Re: Проблем с 4×4
« Отговор #5 -: Юли 19, 2019, 03:21:14 pm »
Акумулатор,стартер,динамо всичко е наред.Остана само ключа за включване на блокажите да проверя.